<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"
	prefix="og: http://ogp.me/ns#" > <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Coronavirus in Srpska: 72 new cases | The Srpska Times</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
<meta property="og:image" content="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg" /><link rel="icon" type="image/png" href="http://thesrpskatimes.com/wp-content/uploads/2019/02/favicon.png">
<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Since the last report on the epidemiological situation in the Republic of Srpska, in the last 24 hours, in the Institute of Public Health of the Republic of" />

<link rel="canonical" href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" />
<meta property="og:title" content="Coronavirus in Srpska: 72 new cases | The Srpska Times" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" />
<meta property="og:image" content="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg" />
<meta property="og:site_name" content="The Srpska Times" />
<meta property="og:description" content="Since the last report on the epidemiological situation in the Republic of Srpska, in the last 24 hours, in the Institute of Public Health of the Republic of Srpska, the University Clinical Center of the Republic of Srpska, the hospitals of St. Vračevi in ​​Bijeljina and Sv. Apostle Luke in Doboj and the University Hospital in Foca tested 434 laboratory samples, and a new coronavirus (SARS-CoV-2) was confirmed in 72 people in the Republic of Srpska. These are 38 men and 34 women, of whom 20 are younger, 44 middle-aged and eight older. According to the place of residence, 36 people are from Banja Luka, seven from Foča, six from Bijeljina, five from Gradiška and Laktaši, three from Pale, two from Kozarska Dubica, Mrkonjić Grad and Prnjavor and one each from Zvornik, Kneževo, Novi Grad and Čelinac. In the last 24 hours, one death was reported to the Institute of Public Health of the Republic of Srpska, an elderly woman from Foča. So far, 7,874 cases of coronavirus have been confirmed in" />
<meta property="article:published_time" content="2020-09-08T10:17:54Z" />
<meta property="article:modified_time" content="2020-09-08T10:17:54Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="TheSrpskaTimes" />
<meta name="twitter:title" content="Coronavirus in Srpska: 72 new cases | The Srpska Times" />
<meta name="twitter:description" content="Since the last report on the epidemiological situation in the Republic of Srpska, in the last 24 hours, in the Institute of Public Health of the Republic of Srpska, the University Clinical Center of the Republic of Srpska, the hospitals of St. Vračevi in ​​Bijeljina and Sv. Apostle Luke in Doboj and the University Hospital in Foca tested 434 laboratory samples, and a new coronavirus (SARS-CoV-2) was confirmed in 72 people in the Republic of Srpska. These are 38 men and 34 women, of whom 20 are younger, 44 middle-aged and eight older. According to the place of residence, 36 people are from Banja Luka, seven from Foča, six from Bijeljina, five from Gradiška and Laktaši, three from Pale, two from Kozarska Dubica, Mrkonjić Grad and Prnjavor and one each from Zvornik, Kneževo, Novi Grad and Čelinac. In the last 24 hours, one death was reported to the Institute of Public Health of the Republic of Srpska, an elderly woman from Foča. So far, 7,874 cases of coronavirus have been confirmed in" />
<meta name="twitter:image" content="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg" />
<meta itemprop="image" content="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Srpska Times &raquo; Feed" href="http://thesrpskatimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Srpska Times &raquo; Comments Feed" href="http://thesrpskatimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Srpska Times &raquo; Coronavirus in Srpska: 72 new cases Comments Feed" href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesrpskatimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://thesrpskatimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thesrpskatimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://thesrpskatimes.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://thesrpskatimes.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://thesrpskatimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://thesrpskatimes.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.0' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://thesrpskatimes.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://thesrpskatimes.com/wp-content/themes/Newsmag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://thesrpskatimes.com/wp-content/themes/Newsmag-child/style.css?ver=4.7c' type='text/css' media='all' />
<script type='text/javascript' src='http://thesrpskatimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/thesrpskatimes.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"19205","token":"c34a073a7c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://thesrpskatimes.com/wp-json/' />
<link rel='prev' title='Baby Boom: Twenty One Babies born in Banja Luka' href='http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/' />
<link rel='next' title='The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?' href='http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/' />
<meta name="generator" content="WordPress 5.0.10" />
<link rel='shortlink' href='http://thesrpskatimes.com/?p=19205' />
<link rel="alternate" type="application/json+oembed" href="http://thesrpskatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesrpskatimes.com%2Fcoronavirus-in-srpska-72-new-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thesrpskatimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesrpskatimes.com%2Fcoronavirus-in-srpska-72-new-cases%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thesrpskatimes.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://thesrpskatimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://thesrpskatimes.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/",
                    "name": "Coronavirus in Srpska: 72 new cases"                                
                }
            }    
        ]
    }
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19205 single-format-standard coronavirus-in-srpska-72-new-cases global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheSrpskaTimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://thesrpskatimes.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheSrpskaTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-11"><a href="http://thesrpskatimes.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-9903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9903"><a href="http://thesrpskatimes.com/news/republic-of-srpska/">Republic of Srpska</a></li>
	<li id="menu-item-9902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9902"><a href="http://thesrpskatimes.com/news/bosnia-and-herzegovina/">Bosnia and Herzegovina</a></li>
	<li id="menu-item-9901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9901"><a href="http://thesrpskatimes.com/news/balkan/">Balkan</a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9904"><a href="http://thesrpskatimes.com/news/world-news/">World</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://thesrpskatimes.com/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://thesrpskatimes.com/politics/assembly/">Assembly</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://thesrpskatimes.com/politics/domestic-affairs/">Domestic Affairs</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://thesrpskatimes.com/politics/law/">Law</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://thesrpskatimes.com/politics/international/">International</a></li>
</ul>
</li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4"><a href="http://thesrpskatimes.com/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://thesrpskatimes.com/business/economy/">Economy</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://thesrpskatimes.com/business/industries/">Industries</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://thesrpskatimes.com/business/market/">Market</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://thesrpskatimes.com/business/energy/">Energy</a></li>
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://thesrpskatimes.com/business/environment/">Environment</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://thesrpskatimes.com/experience-republika-srpska/">Tourism in Republika Srpska</a></li>
<li id="menu-item-10059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10059"><a href="http://thesrpskatimes.com/interview/">Interview</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://thesrpskatimes.com/social/">Social<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10378"><a href="http://thesrpskatimes.com/social/culture/">Culture</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://thesrpskatimes.com/social/health/">Health</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://thesrpskatimes.com/social/sports/">Sports</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://thesrpskatimes.com/social/entertainment/">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://thesrpskatimes.com/opinion/">Opinion</a></li>
<li id="menu-item-10376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10376"><a href="http://thesrpskatimes.com/eu-integration/">EU integration</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://thesrpskatimes.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Tuesday, September 8, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-10060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-10060"><a href="http://thesrpskatimes.com/photo/">Photo</a></li>
<li id="menu-item-10061" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10061"><a href="http://thesrpskatimes.com/video/">Video</a></li>
<li id="menu-item-10405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10405"><a href="http://thesrpskatimes.com/aboutus/">About us</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheSrpskaTimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://thesrpskatimes.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheSrpskaTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://thesrpskatimes.com/">
            <img class="td-retina-data" data-retina="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-logo-bigger.png" src="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-logo-bigger.png" alt="The Srpska Times"/>
            <span class="td-visual-hidden">The Srpska Times</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5f57af1137eea_rand td_block_template_1"><div class="td-all-devices"><img src="http://thesrpskatimes.com/wp-content/uploads/2019/12/Nova-godina.jpg"/></div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://thesrpskatimes.com/">
		<img class="td-retina-data" data-retina="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-white.png" src="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-white.png" alt="The Srpska Times"/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://thesrpskatimes.com/">
		<img class="td-retina-data" data-retina="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-logo-bigger.png" src="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-logo-bigger.png" alt="The Srpska Times"/>
	</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11"><a href="http://thesrpskatimes.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9903"><a href="http://thesrpskatimes.com/news/republic-of-srpska/">Republic of Srpska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9902"><a href="http://thesrpskatimes.com/news/bosnia-and-herzegovina/">Bosnia and Herzegovina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9901"><a href="http://thesrpskatimes.com/news/balkan/">Balkan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9904"><a href="http://thesrpskatimes.com/news/world-news/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-13"><a href="http://thesrpskatimes.com/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://thesrpskatimes.com/politics/assembly/">Assembly</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://thesrpskatimes.com/politics/domestic-affairs/">Domestic Affairs</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://thesrpskatimes.com/politics/law/">Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://thesrpskatimes.com/politics/international/">International</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4"><a href="http://thesrpskatimes.com/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://thesrpskatimes.com/business/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://thesrpskatimes.com/business/industries/">Industries</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://thesrpskatimes.com/business/market/">Market</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://thesrpskatimes.com/business/energy/">Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://thesrpskatimes.com/business/environment/">Environment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://thesrpskatimes.com/experience-republika-srpska/">Tourism in Republika Srpska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10059"><a href="http://thesrpskatimes.com/interview/">Interview</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-18"><a href="http://thesrpskatimes.com/social/">Social</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10378"><a href="http://thesrpskatimes.com/social/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://thesrpskatimes.com/social/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://thesrpskatimes.com/social/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://thesrpskatimes.com/social/entertainment/">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://thesrpskatimes.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10376"><a href="http://thesrpskatimes.com/eu-integration/">EU integration</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://thesrpskatimes.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-19205" class="post-19205 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-republic-of-srpska" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://thesrpskatimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://thesrpskatimes.com/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus in Srpska: 72 new cases</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://thesrpskatimes.com/news/">News</a></li><li class="entry-category"><a  href="http://thesrpskatimes.com/news/republic-of-srpska/">Republic of Srpska</a></li></ul>
            <header>
                <h1 class="entry-title">Coronavirus in Srpska: 72 new cases</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://thesrpskatimes.com/author/urednik/">TheSrpskaTimes</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:17:54+00:00" >08.09.2020</time></span>                                        <div class="td-post-comments"><a href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-640x427.jpg" srcset="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-640x427.jpg 640w, http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-300x200.jpg 300w, http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-768x513.jpg 768w, http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-629x420.jpg 629w, http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-681x455.jpg 681w, http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg 800w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ccc"/></a></div>
        <p>Since the last report on the epidemiological situation in the Republic of Srpska, in the last 24 hours, in the Institute of Public Health of the Republic of Srpska, the University Clinical Center of the Republic of Srpska, the hospitals of St. Vračevi in ​​Bijeljina and Sv. Apostle Luke in Doboj and the University Hospital in Foca tested 434 laboratory samples, and a new coronavirus (SARS-CoV-2) was confirmed in 72 people in the Republic of Srpska.</p>
<p>These are 38 men and 34 women, of whom 20 are younger, 44 middle-aged and eight older.</p>
<p>According to the place of residence, 36 people are from Banja Luka, seven from Foča, six from Bijeljina, five from Gradiška and Laktaši, three from Pale, two from Kozarska Dubica, Mrkonjić Grad and Prnjavor and one each from Zvornik, Kneževo, Novi Grad and Čelinac.</p>
<p>In the last 24 hours, one death was reported to the Institute of Public Health of the Republic of Srpska, an elderly woman from Foča.</p>
<p>So far, 7,874 cases of coronavirus have been confirmed in the Republic of Srpska, and a total of 265 people have died in whom a test for the new coronavirus has been confirmed.</p>
<p>In the Republic of Srpska, a total of 4,944 people have recovered from the new coronavirus so far, and a total of 68,476 people have been tested.</p>
<p>The total number of hospitalized in RS is 195, in the University Clinical Center of RS 59, and in general hospitals 136.</p>
<p>In the Republic of Srpska, 3,038 people are currently under health supervision, and 53,614 people have completed their supervision.</p>
<p>&nbsp;</p>
<p>TST</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthesrpskatimes.com%2Fcoronavirus-in-srpska-72-new-cases%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+in+Srpska%3A+72+new+cases&url=http%3A%2F%2Fthesrpskatimes.com%2Fcoronavirus-in-srpska-72-new-cases%2F&via=TheSrpskaTimes">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Coronavirus in Srpska: 72 new cases http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus in Srpska: 72 new cases %0A%0A http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/&title=Coronavirus in Srpska: 72 new cases">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus in Srpska: 72 new cases&body=http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/">Baby Boom: Twenty One Babies born in Banja Luka</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/">The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?</a></div></div></div>            <div class="author-box-wrap"><a href="http://thesrpskatimes.com/author/urednik/"><img src="http://thesrpskatimes.com/wp-content/uploads/2013/10/logo-150x40.png" width="96" height="26" alt="TheSrpskaTimes" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://thesrpskatimes.com/author/urednik/">TheSrpskaTimes</a></span></div><div class="td-author-url"><a href="http://thesrpskatimes.com">http://thesrpskatimes.com</a></div><div class="td-author-description">The Srpska Times is the first English language magazine originating from Republika Srpska.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheSrpskaTimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheSrpskaTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TheSrpskaTimes"></span><meta itemprop="datePublished" content="2020-09-08T12:17:54+00:00"><meta itemprop="dateModified" content="2020-09-08T12:17:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-logo-bigger.png"></span><meta itemprop="name" content="The Srpska Times"></span><meta itemprop="headline " content="Coronavirus in Srpska: 72 new cases"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5f57af11433a3 = new tdBlock();
block_td_uid_3_5f57af11433a3.id = "td_uid_3_5f57af11433a3";
block_td_uid_3_5f57af11433a3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5f57af11433a3_rand","td_column_number":3,"live_filter_cur_post_id":19205,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f57af11433a3_rand","tdc_css_class_style":"td_uid_3_5f57af11433a3_rand_style"}';
block_td_uid_3_5f57af11433a3.td_column_number = "3";
block_td_uid_3_5f57af11433a3.block_type = "td_block_related_posts";
block_td_uid_3_5f57af11433a3.post_count = "3";
block_td_uid_3_5f57af11433a3.found_posts = "1611";
block_td_uid_3_5f57af11433a3.header_color = "";
block_td_uid_3_5f57af11433a3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f57af11433a3.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_3_5f57af11433a3);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5f57af11433a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f57af11433a3" ><h4 class="td-related-title"><a id="td_uid_4_5f57af11493b5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f57af11433a3" href="#">RELATED ARTICLES</a><a id="td_uid_5_5f57af1149403" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f57af11433a3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5f57af11433a3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" class="td-image-wrap" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities"><img class="entry-thumb" src=""alt="" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/dječji-vrtić-840x440-778x440-778x440-Copy-238x178.jpg"  width="238" height="178" /></a></div>                <a href="http://thesrpskatimes.com/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities">Free Kindergarten for Children Without Parental Care and With Developmental Disabilities</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/" rel="bookmark" class="td-image-wrap" title="Baby Boom: Twenty One Babies born in Banja Luka"><img class="entry-thumb" src=""alt="" title="Baby Boom: Twenty One Babies born in Banja Luka" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/baby-238x178.jpg"  width="238" height="178" /></a></div>                <a href="http://thesrpskatimes.com/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/" rel="bookmark" title="Baby Boom: Twenty One Babies born in Banja Luka">Baby Boom: Twenty One Babies born in Banja Luka</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thesrpskatimes.com/vouchers-are-a-great-support-to-the-tourism-industry/" rel="bookmark" class="td-image-wrap" title="Vouchers are a great support to the tourism industry"><img class="entry-thumb" src=""alt="" title="Vouchers are a great support to the tourism industry" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/06/163833-Copy-238x178.jpg"  width="238" height="178" /></a></div>                <a href="http://thesrpskatimes.com/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/vouchers-are-a-great-support-to-the-tourism-industry/" rel="bookmark" title="Vouchers are a great support to the tourism industry">Vouchers are a great support to the tourism industry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f57af11433a3" data-td_block_id="td_uid_3_5f57af11433a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f57af11433a3" data-td_block_id="td_uid_3_5f57af11433a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-in-srpska-72-new-cases/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://thesrpskatimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="nope"  placeholder="Comment:" id="e557f56660"  name="e557f56660"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a6b6f6bbfa0d3f1d665ae6c37fe77efe" );document.getElementById("e557f56660").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5f57af114d913_rand td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,122</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/TheSrpskaTimes"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">1,096</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/TheSrpskaTimes"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_2 td_block_widget td_uid_7_5f57af114e333_rand td-pb-border-top red-label td_block_template_1"  data-td-block-uid="td_uid_7_5f57af114e333" ><script>var block_td_uid_7_5f57af114e333 = new tdBlock();
block_td_uid_7_5f57af114e333.id = "td_uid_7_5f57af114e333";
block_td_uid_7_5f57af114e333.atts = '{"custom_title":"Last articles","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"red-label","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5f57af114e333_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_7_5f57af114e333_rand","tdc_css_class_style":"td_uid_7_5f57af114e333_rand_style"}';
block_td_uid_7_5f57af114e333.td_column_number = "1";
block_td_uid_7_5f57af114e333.block_type = "td_block_2";
block_td_uid_7_5f57af114e333.post_count = "5";
block_td_uid_7_5f57af114e333.found_posts = "4482";
block_td_uid_7_5f57af114e333.header_color = "#";
block_td_uid_7_5f57af114e333.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f57af114e333.max_num_pages = "897";
tdBlocksArray.push(block_td_uid_7_5f57af114e333);
</script><h4 class="block-title"><span class="td-pulldown-size">Last articles</span></h4><div id=td_uid_7_5f57af114e333 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" class="td-image-wrap" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities"><img class="entry-thumb" src=""alt="" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/dječji-vrtić-840x440-778x440-778x440-Copy-300x194.jpg"  width="300" height="194" /></a></div>                <a href="http://thesrpskatimes.com/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities">Free Kindergarten for Children Without Parental Care and With Developmental Disabilities</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://thesrpskatimes.com/author/urednik/">TheSrpskaTimes</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:39:57+00:00" >08.09.2020</time></span>                <div class="td-module-comments"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                The Minister of Education and Culture of the Republic of Srpska, Natalija Trivić, said that children without parental care and children with disabilities have...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/" rel="bookmark" class="td-image-wrap" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?"><img class="entry-thumb" src=""alt="" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/rep-u-teslinom-2-Copy-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://thesrpskatimes.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/" rel="bookmark" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?">The Village of Nikola Tesla: How Does It Look Like Today...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:10:36+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Srpska: 72 new cases"><img class="entry-thumb" src=""alt="" title="Coronavirus in Srpska: 72 new cases" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" rel="bookmark" title="Coronavirus in Srpska: 72 new cases">Coronavirus in Srpska: 72 new cases</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:17:54+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/" rel="bookmark" class="td-image-wrap" title="Baby Boom: Twenty One Babies born in Banja Luka"><img class="entry-thumb" src=""alt="" title="Baby Boom: Twenty One Babies born in Banja Luka" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/baby-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/baby-boom-twenty-one-babies-born-in-banja-luka/" rel="bookmark" title="Baby Boom: Twenty One Babies born in Banja Luka">Baby Boom: Twenty One Babies born in Banja Luka</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:39:53+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/the-assembly-confirmed-the-violation-of-the-vital-national-interest/" rel="bookmark" class="td-image-wrap" title="The Assembly Confirmed the Violation of the Vital National Interest"><img class="entry-thumb" src=""alt="" title="The Assembly Confirmed the Violation of the Vital National Interest" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/vvvvv-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/the-assembly-confirmed-the-violation-of-the-vital-national-interest/" rel="bookmark" title="The Assembly Confirmed the Violation of the Vital National Interest">The Assembly Confirmed the Violation of the Vital National Interest</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T11:34:54+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://thesrpskatimes.com/"><img class="td-retina-data" src="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-white.png" data-retina="http://thesrpskatimes.com/wp-content/uploads/2019/02/tst-white.png" alt="The Srpska Times" title="" width="220" /></a></div><div class="footer-text-wrap">The Srpska Times is the first English language magazine originating from Republika Srpska with the aim, priority and objective of reporting timely, verified and accurate information on the current events, processes and attitudes (official and public opinion) in Republika Srpska <div class="footer-email-wrap">Contact us: <a href="mailto:desk@thesrpskatimes.com">desk@thesrpskatimes.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheSrpskaTimes" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://thesrpskatimes.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheSrpskaTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_9_5f57af11594e3_rand td_block_template_1"  data-td-block-uid="td_uid_9_5f57af11594e3" ><script>var block_td_uid_9_5f57af11594e3 = new tdBlock();
block_td_uid_9_5f57af11594e3.id = "td_uid_9_5f57af11594e3";
block_td_uid_9_5f57af11594e3.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"td_uid_9_5f57af11594e3_rand","tdc_css_class":"td_uid_9_5f57af11594e3_rand","tdc_css_class_style":"td_uid_9_5f57af11594e3_rand_style"}';
block_td_uid_9_5f57af11594e3.td_column_number = "1";
block_td_uid_9_5f57af11594e3.block_type = "td_block_7";
block_td_uid_9_5f57af11594e3.post_count = "3";
block_td_uid_9_5f57af11594e3.found_posts = "4482";
block_td_uid_9_5f57af11594e3.header_color = "";
block_td_uid_9_5f57af11594e3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f57af11594e3.max_num_pages = "1494";
tdBlocksArray.push(block_td_uid_9_5f57af11594e3);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_9_5f57af11594e3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" class="td-image-wrap" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities"><img class="entry-thumb" src=""alt="" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/dječji-vrtić-840x440-778x440-778x440-Copy-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/free-kindergarten-for-children-without-parental-care-and-with-developmental-disabilities/" rel="bookmark" title="Free Kindergarten for Children Without Parental Care and With Developmental Disabilities">Free Kindergarten for Children Without Parental Care and With Developmental Disabilities</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:39:57+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/" rel="bookmark" class="td-image-wrap" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?"><img class="entry-thumb" src=""alt="" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/rep-u-teslinom-2-Copy-100x75.jpg"  width="100" height="75" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://thesrpskatimes.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/what-does-the-village-of-nikola-tesla-look-like-today-and-who-lives-in-it/" rel="bookmark" title="The Village of Nikola Tesla: How Does It Look Like Today and Who Lives in It?">The Village of Nikola Tesla: How Does It Look Like Today...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:10:36+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" rel="bookmark" class="td-image-wrap" title="Coronavirus in Srpska: 72 new cases"><img class="entry-thumb" src=""alt="" title="Coronavirus in Srpska: 72 new cases" data-type="image_tag" data-img-url="http://thesrpskatimes.com/wp-content/uploads/2020/09/ccc-100x75.jpg"  width="100" height="75" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://thesrpskatimes.com/coronavirus-in-srpska-72-new-cases/" rel="bookmark" title="Coronavirus in Srpska: 72 new cases">Coronavirus in Srpska: 72 new cases</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T12:17:54+00:00" >08.09.2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_10_5f57af115d6bc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f57af115d6bc" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://thesrpskatimes.com/news/">News<span class="td-cat-no">1552</span></a></li><li><a href="http://thesrpskatimes.com/social/">Social<span class="td-cat-no">543</span></a></li><li><a href="http://thesrpskatimes.com/politics/">Politics<span class="td-cat-no">539</span></a></li><li><a href="http://thesrpskatimes.com/news/republic-of-srpska/">Republic of Srpska<span class="td-cat-no">438</span></a></li><li><a href="http://thesrpskatimes.com/business/economy/">Economy<span class="td-cat-no">387</span></a></li><li><a href="http://thesrpskatimes.com/news/balkan/">Balkan<span class="td-cat-no">307</span></a></li><li><a href="http://thesrpskatimes.com/business/">Business<span class="td-cat-no">237</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-footer-bottom-menu-container"><ul id="menu-footer-bottom-menu" class="td-subfooter-menu"><li id="menu-item-10079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10079"><a href="http://thesrpskatimes.com/aboutus/">About us</a></li>
<li id="menu-item-10078" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10078"><a href="http://thesrpskatimes.com/marketing/">Marketing</a></li>
<li id="menu-item-10077" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10077"><a href="http://thesrpskatimes.com/contact/">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; The Srpska Times 2019.                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.7 (rara)
        Deploy mode: deploy
        
        uid: 5f57af1161151
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/thesrpskatimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/thesrpskatimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/thesrpskatimes.com","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LeI35EUAAAAAB112ZrvpErTths_LfDTBxcqyiKG","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.0","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=5.0.10'></script>
<script type='text/javascript' src='http://thesrpskatimes.com/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>
<!-- Analytiics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28892042-2', 'thesrpskatimes.com');
  ga('send', 'pageview');

</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://thesrpskatimes.com/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://thesrpskatimes.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>